Popfly 基础属性

作者:vkvi 来源:千一网络(原创) 日期:2007-12-1

要使用 Popfly 服务,可以了解以下一些内容。

  • 当前版本:公众 Beta 版本
  • 费用:免费
  • 存储限制:25MB 每用户
  • 系统要求:Microsoft Silverlight 1.0
  • 浏览器支持:Mozilla Firefox 2.0、Internet Explorer 6.0 或更高版本。
  • 内容支持:JavaScript、Ajax 库、HTML、XHTML、CSS、WMV、WMA、MP3、Visual Studio Express 工程、JPG、PNG、GIF 和 EXE。
  • 版本通知:可在 Popfly 团队博客上找到。
相关文章