.NET 使用阿里云 VOD SDK 的 dll 对版本有什么要求?

作者:vkvi 来源:千一网络(原创) 日期:2019-5-18

目前阿里云的 VOD SDK 的 dll 版本是 4.0 的,这就要求我们的项目不能低于 .NET Framework 4.0,另外,这个 dll 是没有签名的,所以我们的项目不能强命名。

相关文章
文章评论